adsl vnn quá chậm

lm2
15-06-07, 02:09
nhanh nhất chỉ 80KB/s thôi ạ
em bị thế 1 tuần rồi
có ai đồng cảnh ngộ thì bầy em với

nhà em đồng không mông quạnh, chỉ có adsl của vnn thôi, tách cáp riêng

em cảm ơn nhiều bác nào trả lời nhé
zim
15-06-07, 10:20
Chả sao cả. VNN ở đâu chả thế . 80kbps là còn may. Chỗ tớ chỉ có 40 là max thôi. Đường 2Mb đàng hoàng . Suppport thì như cưt' mà không có bọn nào khác để chuyển. Quê mà !
Con nhà nghèo
15-06-07, 11:03
em thi max co' 70 thoi. hic
baloa
15-06-07, 13:04
Em thì max có 50 mới đau
lm2
16-06-07, 06:09
Em thì max có 50 mới đau

đến thế thì chán quá nhỉ, em có cách này, chuyển Temporary Internet Files folder vào RAM

các bác down cái extradrive7 (http://www.fileden.com/files/2007/4/20/1000666/ExtraDrive7.rar) về cài rồi đè cái file đi kèm lên

tạo 1 ổ đĩa RAM khoảng 20MB thôi, tùy lượng RAM nhà các bác, ví dụ là Z:\

vào internet option của ie move folder to Z:\

các bác biết thừa là vì sao làm thế lướt web lại nhanh hơn rồi còn gì
wasabi
16-06-07, 10:36
đến thế thì chán quá nhỉ, em có cách này, chuyển Temporary Internet Files folder vào RAM

các bác down cái extradrive7 (http://www.fileden.com/files/2007/4/20/1000666/ExtraDrive7.rar) về cài rồi đè cái file đi kèm lên

tạo 1 ổ đĩa RAM khoảng 20MB thôi, tùy lượng RAM nhà các bác, ví dụ là Z:\

vào internet option của ie move folder to Z:\

các bác biết thừa là vì sao làm thế lướt web lại nhanh hơn rồi còn gì
Các bác biết thừa là làm như thế sẽ không cải thiện được tốc độ đường truyền tý nào cả rồi còn gì? :D
lm2
16-06-07, 10:59
Các bác biết thừa là làm như thế sẽ không cải thiện được tốc độ đường truyền tý nào cả rồi còn gì? :D

hì hì, sao lại có người hôm nay cũng lên mạng như mình nhỉ, tớ có bảo là cải thiện được tốc độ đường truyền đâu

xem lại hợp đồng xem có kiện được nó thì mới cải thiện được tốc độ đường truyền

đây chỉ là cách để các bác dùng đường truyền kém như em lướt web nhanh hơn thôi
wasabi
16-06-07, 11:03
Bác thử cắt nghĩa cho em tại sao làm như thế thì lại duyệt web nhanh hơn? :D
tanlangtu
17-06-07, 08:01
Chỗ mình cũng chỉ 50Kb là max, hức hức!